Requirements
Some requirements for hosting, configuring PHP, let the theme can run better.
  • Apache, nginx, or another compatible web server.
  • PHP >= 7.2
  • MySQL Database
  • OpenSSL PHP Extension
  • Mbstring PHP Extension
  • Fileinfo Extension
  • JSON PHP Extension
  • Module Re_write server
  • PHP_CURL Module Enable
Last modified 1yr ago
Copy link